<!DOCTYPE html>
<html lang="de-DE" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News</title>
<meta name="description" content="Die ATP-Herren-Tennistour hat die Lawn Tennis Association (LTA) mit einer Geldstrafe von 1 Million US-Dollar belegt, weil sie männliche Spieler aus Russland"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News"/>
<meta property="og:description" content="Die ATP-Herren-Tennistour hat die Lawn Tennis Association (LTA) mit einer Geldstrafe von 1 Million US-Dollar belegt, weil sie männliche Spieler aus Russland"/>
<meta property="og:url" content="https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/"/>
<meta property="og:site_name" content="Nachrichtenportal Deutschland"/>
<meta property="article:section" content="Internationale Nachrichten"/>
<meta property="og:updated_time" content="2022-12-07T20:00:54+00:00"/>
<meta property="og:image" content="https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg"/>
<meta property="og:image:secure_url" content="https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg"/>
<meta property="og:image:width" content="980"/>
<meta property="og:image:height" content="551"/>
<meta property="og:image:alt" content="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-12-07T20:00:53+00:00"/>
<meta property="article:modified_time" content="2022-12-07T20:00:54+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News"/>
<meta name="twitter:description" content="Die ATP-Herren-Tennistour hat die Lawn Tennis Association (LTA) mit einer Geldstrafe von 1 Million US-Dollar belegt, weil sie männliche Spieler aus Russland"/>
<meta name="twitter:image" content="https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg"/>
<meta name="twitter:label1" content="Verfasst von"/>
<meta name="twitter:data1" content="Jannik Greifelt"/>
<meta name="twitter:label2" content="Zeit zum Lesen"/>
<meta name="twitter:data2" content="2 Minuten"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://bwabtk.com/#place","address":{"@type":"PostalAddress","streetAddress":"3282 New York Avenue","addressLocality":"Los Angeles","addressRegion":"California","postalCode":"90017","addressCountry":"united state"}},{"@type":"Organization","@id":"https://bwabtk.com/#organization","name":"Nachrichtenportal Deutschland","url":"https://bwabtk.com","email":"adv@mix9p.com","address":{"@type":"PostalAddress","streetAddress":"3282 New York Avenue","addressLocality":"Los Angeles","addressRegion":"California","postalCode":"90017","addressCountry":"united state"},"logo":{"@type":"ImageObject","@id":"https://bwabtk.com/#logo","url":"https://bwabtk.com/wp-content/uploads/2022/09/logo.png","contentUrl":"https://bwabtk.com/wp-content/uploads/2022/09/logo.png","caption":"Nachrichtenportal Deutschland","inLanguage":"de-DE","width":"150","height":"60"},"location":{"@id":"https://bwabtk.com/#place"}},{"@type":"WebSite","@id":"https://bwabtk.com/#website","url":"https://bwabtk.com","name":"Nachrichtenportal Deutschland","publisher":{"@id":"https://bwabtk.com/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg","url":"https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg","width":"980","height":"551","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://bwabtk.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bwabtk.com/internationale-nachrichten/","name":"Internationale Nachrichten"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/","name":"Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar f\u00fcr das russische Verbot belegt \u2013 RT Sport News"}}]},{"@type":"WebPage","@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#webpage","url":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/","name":"Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar f\u00fcr das russische Verbot belegt \u2013 RT Sport News","datePublished":"2022-12-07T20:00:53+00:00","dateModified":"2022-12-07T20:00:54+00:00","isPartOf":{"@id":"https://bwabtk.com/#website"},"primaryImageOfPage":{"@id":"https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#breadcrumb"}},{"@type":"Person","@id":"https://bwabtk.com/author/jannik/","name":"Jannik Greifelt","url":"https://bwabtk.com/author/jannik/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ddd9f14c4f8821a2577cc73b14f7c9c5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ddd9f14c4f8821a2577cc73b14f7c9c5?s=96&amp;d=mm&amp;r=g","caption":"Jannik Greifelt","inLanguage":"de-DE"},"worksFor":{"@id":"https://bwabtk.com/#organization"}},{"@type":"NewsArticle","headline":"Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar f\u00fcr das russische Verbot","datePublished":"2022-12-07T20:00:53+00:00","dateModified":"2022-12-07T20:00:54+00:00","articleSection":"Internationale Nachrichten","author":{"@id":"https://bwabtk.com/author/jannik/"},"publisher":{"@id":"https://bwabtk.com/#organization"},"description":"Die ATP-Herren-Tennistour hat die Lawn Tennis Association (LTA) mit einer Geldstrafe von 1 Million US-Dollar belegt, weil sie m\u00e4nnliche Spieler aus Russland und Wei\u00dfrussland von britischen Rasenveranstaltungen im Vorfeld von Wimbledon in diesem Sommer ausgeschlossen hat. ","name":"Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar f\u00fcr das russische Verbot","@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#richSnippet","isPartOf":{"@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#webpage"},"image":{"@id":"https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel="amphtml" href="https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/amp/"/><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel="alternate" type="application/rss+xml" title="Nachrichtenportal Deutschland &raquo; Feed" href="https://bwabtk.com/feed/"/>

		<style type="text/css">:root{--main-nav-background:#fff;--main-nav-secondry-background:rgba(0,0,0,.03);--main-nav-primary-color:#08f;--main-nav-contrast-primary-color:#fff;--main-nav-text-color:#2c2f34;--main-nav-secondry-text-color:rgba(0,0,0,.5);--main-nav-main-border-color:rgba(0,0,0,.1);--main-nav-secondry-border-color:rgba(0,0,0,.08)}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bwabtk.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://bwabtk.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all'/>
<style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://bwabtk.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://bwabtk.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://bwabtk.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-base-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/base.min.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/style.min.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-widgets-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-helpers-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-single-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/single.min.css?ver=6.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-print-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/print.css?ver=6.0.0' type='text/css' media='print'/>
<style id='tie-css-print-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family:'Poppins'}</style>
<script type='text/javascript' src='https://bwabtk.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.1.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://bwabtk.com/wp-json/"/><link rel="alternate" type="application/json" href="https://bwabtk.com/wp-json/wp/v2/posts/150218"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bwabtk.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bwabtk.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 6.1.1"/>
<link rel='shortlink' href='https://bwabtk.com/?p=150218'/>
<link rel="alternate" type="application/json+oembed" href="https://bwabtk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbwabtk.com%2Fbritisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://bwabtk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbwabtk.com%2Fbritisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news%2F&#038;format=xml"/>
<link rel='canonical' href='https://www.rt.com/sport/567842-atp-fine-lta-russian-players/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=RSS/'/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-150218 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad full-width post-layout-1 narrow-title-narrow-media has-mobile-share">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

						<div class="theme-notice" style="z-index:9999999!important;position:fixed!important;width:100%!important;bottom:0!important;display:block!important;text-align:center;background:#f44336!important;color:#fff!important;"><a style="color: #fff; text-decoration: underline;" href="https://tielabs.com/buy/jannah?utm_source=footer-bar&utm_medium=link&utm_campaign=jannah">Jannah Theme</a> License is not validated, Go to the theme options page to validate the license, You need a single license for each domain name.</div>
			
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menü</span></a></li></ul></div>
		<div id="logo" class="image-logo">

			
			<a title="Nachrichtenportal Deutschland" href="https://bwabtk.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					
					<source class="tie-logo-source-default tie-logo-source" srcset="https://bwabtk.com/wp-content/uploads/2022/09/logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://bwabtk.com/wp-content/uploads/2022/09/logo.png" alt="Nachrichtenportal Deutschland" width="150" height="60" style="max-height:60px; width: auto;"/>
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Suchen nach</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" aria-label="Primäre Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					


					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bwabtk.com/deutschland-nachrichten/">Deutschland</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://bwabtk.com/nachrichten-sport/">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 tie-current-menu"><a href="https://bwabtk.com/internationale-nachrichten/">Internationale</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bwabtk.com/entertainment/">Unterhaltungsnachrichten</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bwabtk.com/business/">Wirtschaftsnachrichten</a></li>
<li id="menu-item-124725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124725"><a href="https://bwabtk.com/health/">die Gesundheit</a></li>
<li id="menu-item-124726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124726"><a href="https://bwabtk.com/entertainment-2/">Entertainment</a></li>
<li id="menu-item-124729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124729"><a href="https://bwabtk.com/culturelle/">kulturell</a></li>
<li id="menu-item-124731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124731"><a href="https://bwabtk.com/politische-nachrichten/">Politische</a></li>
<li id="menu-item-124732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124732"><a href="https://bwabtk.com/technologie/">Tech</a></li>
<li id="menu-item-124734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124734"><a href="https://bwabtk.com/borsa/">Börse</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->

			</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><div class="stream-item-size" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>
<!-- bw all -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="8011654406" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>
<!-- bw all -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="8011654406" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>
<!-- bw all -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="8011654406" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

<div class="main-content tie-col-md-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://bwabtk.com/"><span class="tie-icon-home" aria-hidden="true"></span> Startseite</a><em class="delimiter">/</em><a href="https://bwabtk.com/internationale-nachrichten/">Internationale Nachrichten</a><em class="delimiter">/</em><span class="current">Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Startseite","@id":"https:\/\/bwabtk.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Internationale Nachrichten","@id":"https:\/\/bwabtk.com\/internationale-nachrichten\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://bwabtk.com/internationale-nachrichten/">Internationale Nachrichten</a></span>
		<h1 class="post-title entry-title">
			Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News		</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-7"><span class="meta-author"><a href="https://bwabtk.com/author/jannik/" class="author-name tie-icon" title="Jannik Greifelt">Jannik Greifelt</a></span></span></span><span class="date meta-item tie-icon">vor 14 Minuten</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="980" height="551" src="https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg" class="attachment-full size-full wp-post-image" alt="6390b7da2030271bf12cd9d7" decoding="async" data-main-img="1" srcset="https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg 980w, https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7-300x169.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7-768x432.jpg 768w, https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7-390x220.jpg 390w" sizes="(max-width: 980px) 100vw, 980px" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 1"></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p> <br/>
</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>
<!-- bw all -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="8011654406" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

<div>
<p>Die ATP-Herren-Tennistour hat die Lawn Tennis Association (LTA) mit einer Geldstrafe von 1 Million US-Dollar belegt, weil sie männliche Spieler aus Russland und Weißrussland von britischen Rasenveranstaltungen im Vorfeld von Wimbledon in diesem Sommer ausgeschlossen hat. </p>
<p>Athleten aus den beiden Ländern wurden aufgrund einer Empfehlung des Internationalen Olympischen Komitees (IOC), die als Reaktion auf die Militäroperation Moskaus in der Ukraine herausgegeben wurde, von zahlreichen globalen Veranstaltungen ausgeschlossen. </p>
<p>Tennis war jedoch ein Ausreißer, der es russischen und weißrussischen Spielern ermöglichte, weiterhin als neutrale Spieler auf den ATP- und WTA-Touren anzutreten. </p>
<p>Der All English Lawn Tennis Club (AELTC) und LTA nahmen die Sache selbst in die Hand, indem sie Spieler wie den ehemaligen Weltranglisten-Ersten der russischen Männer, Daniil Medvedev, in diesem Jahr von Wimbledon und anderen Rasenturnieren in Großbritannien ausschlossen – ein Schritt, der verurteilt wurde damals von der ATP und WTA.</p>
<p>Die ATP hat jetzt die saftige Geldstrafe verhängt, die die LTA sagte <em>&#8222;tief enttäuscht&#8220;</em> mit in einer Aussage.</p>
<div class="read-more read-more__right" data-has-alias="">
<picture>
                    <!--[if IE 9]>
                    <video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxs/62cc2299203027095819c86d.jpg 560w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xs/62cc2299203027095819c86e.jpg 640w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/thumbnail/62cc2299203027095819c86c.jpg 920w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/m/62cc2299203027095819c86f.jpg 1080w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/l/62cc2299203027095819c870.jpg 1536w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/article/62cc2298203027095819c86b.jpg 1960w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxl/62cc2299203027095819c871.jpg 2480w&#10;                        " srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><source data-srcset="&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxs/62cc2299203027095819c86d.jpg 280w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xs/62cc2299203027095819c86e.jpg 320w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/thumbnail/62cc2299203027095819c86c.jpg 460w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/m/62cc2299203027095819c86f.jpg 540w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/l/62cc2299203027095819c870.jpg 768w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/article/62cc2298203027095819c86b.jpg 980w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxl/62cc2299203027095819c871.jpg 1240w&#10;                        " srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--></p>
<p>                </source></source></picture>
                <!-- noscript pattern --><br/>
                <noscript><br/>
                    <img decoding="async" src="https://mf.b37mrtl.ru/files/2022.07/xxs/62cc2299203027095819c86d.jpg" alt="Verbotener Medwedew „trollt“ Wimbledon mit frechem Post (VIDEO)" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 2"><br/>
                </noscript></p>
</div>
<p><em>„Die ATP hat in ihrer Feststellung die außergewöhnlichen Umstände, die durch die russische Invasion in der Ukraine geschaffen wurden, oder die Reaktion der internationalen Sportgemeinschaft und der britischen Regierung auf diese Invasion nicht anerkannt.“</em> sagte der LTA.</p>
<p><em>„Die ATP scheint diese Angelegenheit als einen einfachen Verstoß gegen ihre Regeln zu betrachten – mit einem überraschenden Mangel an Empathie für die Situation in der Ukraine und einem klaren Mangel an Verständnis für die einzigartigen Umstände, mit denen die LTA konfrontiert war.“</em></p>
<p>Die Geldstrafe der LTA, die die ATP für humanitäre Hilfe in der Ukraine spenden wird, besteht aus 200.000 Dollar Strafen für jede der fünf ATP-Veranstaltungen, die sie dieses Jahr ohne Russen und Weißrussen veranstaltet hat.<br/><em/></p>
<p>Dies waren die Tour-Level-Events im Queen&#8217;s Club und Eastbourne sowie Challenger-Turniere in Surbiton, Nottingham und Ilkley.</p>
<p><em>„Die finanziellen Auswirkungen sowohl dieser Geldstrafe als auch der Geldbuße der WTA werden einen wesentlichen Einfluss auf die Fähigkeit der LTA haben, Tennis in diesem Land zu entwickeln und auszurichten.“</em> behauptete der LTA.</p>
<p><em>„Zum Beispiel hatten wir beabsichtigt, im ersten Quartal 2023 eine Reihe von Events auf ATP-Challenger-Level auszurichten, um Spielern mit niedrigerem Rang mehr Möglichkeiten zu bieten, und werden dies jetzt nicht tun können, insbesondere angesichts der Möglichkeit weiterer Geldstrafen.</em></p>
<p><em>„Wir werden unsere Antwort sorgfältig prüfen und warten auf das Ergebnis unserer Berufung gegen die Entscheidung und Sanktion der WTA“,</em> es schloss.</p>
<div class="read-more read-more__right" data-has-alias="">
<picture>
                    <!--[if IE 9]>
                    <video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" data-srcset="&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxs/62c2a0b82030274abc7cce3c.jpg 560w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xs/62c2a0b82030274abc7cce3d.jpg 640w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/thumbnail/62c2a0b72030274abc7cce3b.jpg 920w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/m/62c2a0b82030274abc7cce3e.jpg 1080w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/l/62c2a0b92030274abc7cce3f.jpg 1536w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/article/62c2a0b72030274abc7cce3a.jpg 1960w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxl/62c2a0b92030274abc7cce40.jpg 2480w&#10;                        " srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><source data-srcset="&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxs/62c2a0b82030274abc7cce3c.jpg 280w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xs/62c2a0b82030274abc7cce3d.jpg 320w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/thumbnail/62c2a0b72030274abc7cce3b.jpg 460w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/m/62c2a0b82030274abc7cce3e.jpg 540w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/l/62c2a0b92030274abc7cce3f.jpg 768w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/article/62c2a0b72030274abc7cce3a.jpg 980w,&#10;                            https://mf.b37mrtl.ru/files/2022.07/xxl/62c2a0b92030274abc7cce40.jpg 1240w&#10;                        " srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--><br/>
                    <img decoding="async" alt="Britisches Tennis verhängt Geldstrafe von 1 Million Dollar für russisches Verbot – Medien" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==" data-sizes="auto" data-src="https://mf.b37mrtl.ru/files/2022.07/xxs/62c2a0b82030274abc7cce3c.jpg" class="read-more__cover lazyload" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 3"><br/>
                </source></source></picture>
                <!-- noscript pattern --><br/>
                <noscript><br/>
                    <img decoding="async" src="https://mf.b37mrtl.ru/files/2022.07/xxs/62c2a0b82030274abc7cce3c.jpg" alt="Britisches Tennis verhängt Geldstrafe von 1 Million Dollar für russisches Verbot – Medien" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 4"><br/>
                </noscript></p>
</div>
<p>Das teilte die ATP im April mit <em>„einseitige Entscheidung“</em> von den britischen Tennisbehörden, Russen und Weißrussen zu verbieten, war unfair.  Zusammen mit der WTA entzog sie Wimbledon dann Ranglistenpunkte.</p>
<p>Wie aus der Erklärung der LTA hervorgeht, hat die WTA die LTA bereits mit einer Geldstrafe von 750.000 US-Dollar belegt, weil sie russische und weißrussische Spielerinnen von ihren Rasenplatzveranstaltungen in Nottingham, Birmingham und Eastbourne ausgeschlossen hatte.  Gleichzeitig wurde der Wimbledon-Organisator AELTC mit einer Strafe von 250.000 US-Dollar belegt.  </p>
<p>Am Mittwoch schlug die britische Kulturministerin Michelle Donelan die Tourneen für Männer und Frauen zu, was sie behauptete <em>„sind entschlossen, Ausgestoßene zu sein.“</em> </p>
<p><em>„Das ist der falsche Schritt von ATP und WTA.  Ich fordere sie auf, sorgfältig über die Botschaft nachzudenken, die dies aussendet, und es noch einmal zu überdenken.“</em> Donelan fügte hinzu.</p>
</div>
<div>
<p>                    Sie können diese Geschichte in den sozialen Medien teilen:
                </p>
<div class="article__social-wrapper">
<div class="article__google-news lower"><span>Folgen Sie RT weiter</span><img decoding="async" src="https://www.rt.com/static/img/telegram_banners/telegram.svg" alt="RT" style="vertical-align: middle; width: 120px" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 5"></div>
<div class="article__google-news-mobile"><img decoding="async" class="lazyload" src="https://www.rt.com/static/img/telegram_banners/telegram_gif.gif" alt="RT" title="Britisches Tennis wurde mit einer weiteren Geldstrafe von 1 Million US-Dollar für das russische Verbot belegt – RT Sport News 6"></div>
</div>
</div>

<!-- AI CONTENT END 1 -->

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-7"><span class="meta-author"><a href="https://bwabtk.com/author/jannik/" class="author-name tie-icon" title="Jannik Greifelt">Jannik Greifelt</a></span></span></span><span class="date meta-item tie-icon">vor 14 Minuten</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News&#038;url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/&#038;title=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/&#038;name=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/&#038;description=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News&#038;media=https://bwabtk.com/wp-content/uploads/2022/12/6390b7da2030271bf12cd9d7.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/&#038;title=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News&#038;body=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="Teile per E-Mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Teile per E-Mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Drucken" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drucken</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Ähnliche Artikel</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Musk sagt, er habe Twitter aus Gründen der „Menschlichkeit“ gekauft — RT World News" href="https://bwabtk.com/musk-sagt-er-habe-twitter-aus-gruenden-der-menschlichkeit-gekauft-rt-world-news/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/10/635aee0085f540368c3e4356-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="635aee0085f540368c3e4356" decoding="async" loading="lazy" srcset="https://bwabtk.com/wp-content/uploads/2022/10/635aee0085f540368c3e4356-390x220.jpg 390w, https://bwabtk.com/wp-content/uploads/2022/10/635aee0085f540368c3e4356-300x169.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/10/635aee0085f540368c3e4356-768x432.jpg 768w, https://bwabtk.com/wp-content/uploads/2022/10/635aee0085f540368c3e4356.jpg 980w" sizes="(max-width: 390px) 100vw, 390px" title="Musk sagt, er habe Twitter aus Gründen der „Menschlichkeit“ gekauft — RT World News 7"></a>
								<h3 class="post-title"><a href="https://bwabtk.com/musk-sagt-er-habe-twitter-aus-gruenden-der-menschlichkeit-gekauft-rt-world-news/">Musk sagt, er habe Twitter aus Gründen der „Menschlichkeit“ gekauft — RT World News</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2022-10-27</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Südkoreanische Rakete stürzt während eines Drills mit den USA ab" href="https://bwabtk.com/suedkoreanische-rakete-stuerzt-waehrend-eines-drills-mit-den-usa-ab/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/10/633cee872030272c2721c67f-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="633cee872030272c2721c67f" decoding="async" loading="lazy" srcset="https://bwabtk.com/wp-content/uploads/2022/10/633cee872030272c2721c67f-390x220.jpg 390w, https://bwabtk.com/wp-content/uploads/2022/10/633cee872030272c2721c67f-300x168.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/10/633cee872030272c2721c67f.jpg 460w" sizes="(max-width: 390px) 100vw, 390px" title="Südkoreanische Rakete stürzt während eines Drills mit den USA ab 8"></a>
								<h3 class="post-title"><a href="https://bwabtk.com/suedkoreanische-rakete-stuerzt-waehrend-eines-drills-mit-den-usa-ab/">Südkoreanische Rakete stürzt während eines Drills mit den USA ab</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2022-10-05</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Die USA vermeiden die Einstellung der „kritischen“ Hilfslieferungen für die Ukraine — RT Deutsch" href="https://bwabtk.com/die-usa-vermeiden-die-einstellung-der-kritischen-hilfslieferungen-fuer-die-ukraine-rt-deutsch/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/10/6337a537203027651a6e8193-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="6337a537203027651a6e8193" decoding="async" loading="lazy" srcset="https://bwabtk.com/wp-content/uploads/2022/10/6337a537203027651a6e8193-390x220.jpg 390w, https://bwabtk.com/wp-content/uploads/2022/10/6337a537203027651a6e8193-300x169.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/10/6337a537203027651a6e8193-768x432.jpg 768w, https://bwabtk.com/wp-content/uploads/2022/10/6337a537203027651a6e8193.jpg 980w" sizes="(max-width: 390px) 100vw, 390px" title="Die USA vermeiden die Einstellung der „kritischen“ Hilfslieferungen für die Ukraine — RT Deutsch 9"></a>
								<h3 class="post-title"><a href="https://bwabtk.com/die-usa-vermeiden-die-einstellung-der-kritischen-hilfslieferungen-fuer-die-ukraine-rt-deutsch/">Die USA vermeiden die Einstellung der „kritischen“ Hilfslieferungen für die Ukraine — RT Deutsch</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2022-10-01</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Was es bedeutet, dass ein Sonderermittler die Trump-Ermittlungen leitet" href="https://bwabtk.com/was-es-bedeutet-dass-ein-sonderermittler-die-trump-ermittlungen-leitet/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/11/221118173827-smith-trump-split.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="221118173827 smith trump split" decoding="async" loading="lazy" srcset="https://bwabtk.com/wp-content/uploads/2022/11/221118173827-smith-trump-split.jpg 800w, https://bwabtk.com/wp-content/uploads/2022/11/221118173827-smith-trump-split-300x168.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/11/221118173827-smith-trump-split-768x431.jpg 768w" sizes="(max-width: 390px) 100vw, 390px" title="Was es bedeutet, dass ein Sonderermittler die Trump-Ermittlungen leitet 10"></a>
								<h3 class="post-title"><a href="https://bwabtk.com/was-es-bedeutet-dass-ein-sonderermittler-die-trump-ermittlungen-leitet/">Was es bedeutet, dass ein Sonderermittler die Trump-Ermittlungen leitet</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">vor 3 Wochen</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>
<!-- bw all -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="8011654406" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://mix9p.com" target="_blank" rel="nofollow noopener">Mix9P</a></div><div class="footer-menu"><ul id="menu-fotter" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://bwabtk.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://bwabtk.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://bwabtk.com/dmca/">DMCA</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://bwabtk.com/contact/">Kontaktiere uns</a></li>
</ul></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News&#038;url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News%20https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://bwabtk.com/britisches-tennis-wurde-mit-einer-weiteren-geldstrafe-von-1-million-us-dollar-fuer-das-russische-verbot-belegt-rt-sport-news/&text=Britisches%20Tennis%20wurde%20mit%20einer%20weiteren%20Geldstrafe%20von%201%20Million%20US-Dollar%20f%C3%BCr%20das%20russische%20Verbot%20belegt%20%E2%80%93%20RT%20Sport%20News" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Schaltfläche &quot;Zurück zum Anfang&quot;</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sekundäre Seitenleiste" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Schließen</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://bwabtk.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Suche"/>
			</form>							</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53251975-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-53251975-1');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Schließen</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Suche">
				<form method="get" class="tie-popup-search-form" action="https://bwabtk.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Suchen nach" autocomplete="off" placeholder="Suchen nach"/>
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Suchen nach</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://bwabtk.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/bwabtk.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le8xy0iAAAAALVZQUbYPbbqvnE2xacHDqDn0rIl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Le8xy0iAAAAALVZQUbYPbbqvnE2xacHDqDn0rIl","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"https:\/\/bwabtk.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nichts gefunden","sticky_share_mobile":"true","sticky_share_post":""};
//]]></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=6.0.0' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=6.0.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=6.0.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/single.min.js?ver=6.0.0' id='tie-js-single-js'></script>
<script>WebFontConfig={google:{families:['Poppins:600,regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
</body>
</html>
