<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>أزمة العراق.. المفوضية العليا تحسم بشأن انتخابات مبكرة</title><style id="rocket-critical-css">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</style>
<meta name="description" content="تلك الدعوات والتي وجدت صدى في الشارع العراقي، جعلت الأنظار تتجه إلى المفوضية العليا المستقلة للانتخابات، غير أنها نفت اليوم الأحد، تحديد موعد لإجراء انتخابات" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bwabtk.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%81%d9%88%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b3%d9%85-%d8%a8%d8%b4%d8%a3%d9%86/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أزمة العراق.. المفوضية العليا تحسم بشأن انتخابات مبكرة" />
<meta property="og:description" content="تلك الدعوات والتي وجدت صدى في الشارع العراقي، جعلت الأنظار تتجه إلى المفوضية العليا المستقلة للانتخابات، غير أنها نفت اليوم الأحد، تحديد موعد لإجراء انتخابات" />
<meta property="og:url" content="https://bwabtk.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%81%d9%88%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b3%d9%85-%d8%a8%d8%b4%d8%a3%d9%86/" />
<meta property="og:site_name" content="بوابتك العربية" />
<meta property="article:tag" content="أزمة" />
<meta property="article:tag" content="العراق" />
<meta property="article:tag" content="العليا" />
<meta property="article:tag" content="المفوضية" />
<meta property="article:tag" content="انتخابات" />
<meta property="article:tag" content="بشأن" />
<meta property="article:tag" content="تحسم" />
<meta property="article:tag" content="مبكرة" />
<meta property="article:section" content="اخبار الامارات" />
<meta property="og:image" content="https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة.jpg" />
<meta property="og:image:secure_url" content="https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="أزمة العراق.. المفوضية العليا تحسم بشأن انتخابات مبكرة" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-07T09:30:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="أزمة العراق.. المفوضية العليا تحسم بشأن انتخابات مبكرة" />
<meta name="twitter:description" content="تلك الدعوات والتي وجدت صدى في الشارع العراقي، جعلت الأنظار تتجه إلى المفوضية العليا المستقلة للانتخابات، غير أنها نفت اليوم الأحد، تحديد موعد لإجراء انتخابات" />
<meta name="twitter:site" content="@admin" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="اسماعيل غانم" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">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</script>

<link rel="amphtml" href="https://bwabtk.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%81%d9%88%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b3%d9%85-%d8%a8%d8%b4%d8%a3%d9%86/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="بوابتك العربية &laquo; الخلاصة" href="https://bwabtk.com/feed/" />
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1658680109' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://bwabtk.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bwabtk.com/wp-json/wp/v2/posts/62299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bwabtk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bwabtk.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://bwabtk.com/?p=62299' />
<link rel="alternate" type="application/json+oembed" href="https://bwabtk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbwabtk.com%2F%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d9%2588%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2584%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a8%25d8%25b4%25d8%25a3%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bwabtk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbwabtk.com%2F%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d9%2588%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2584%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a8%25d8%25b4%25d8%25a3%25d9%2586%2F&#038;format=xml" />
<link rel='canonical' href='https://al-ain.com/article/iraq-elections-election-commission-the-chest/' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-62299 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 has-header-below-ad full-width post-layout-1 narrow-title-narrow-media">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:78px" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div class="header-layout-1-logo" style="width:200px">
<div id="logo" class="image-logo">
<a title="بوابتك العربية" href="https://bwabtk.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://bwabtk.com/wp-content/uploads/2022/05/bwabtk.png">
<img class="tie-logo-img-default tie-logo-img" src="https://bwabtk.com/wp-content/uploads/2022/05/bwabtk.png" alt="بوابتك العربية" width="200" height="38" style="max-height:38px !important; width: auto;" />
</picture>
</a>
</div>
</div>
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bwabtk.com/saudi/">اخبار السعودية</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 tie-current-menu"><a href="https://bwabtk.com/emarat/">اخبار الامارات</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bwabtk.com/egypt/">اخبار مصر</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://bwabtk.com/eco/">اخبار الاقتصاد</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bwabtk.com/sports/">اخبار الرياضية</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bwabtk.com/world/">اخبار العالم</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bwabtk.com/art/">اخبار الفن</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bwabtk.com/women/">اخبار المراة</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://bwabtk.com/contact/">الاتصال</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="5394335523" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<header class="entry-header-outer">
<div class="entry-header">
<h1 class="post-title entry-title">أزمة العراق.. المفوضية العليا تحسم بشأن انتخابات مبكرة</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-5"><span class="meta-author"><a href="https://bwabtk.com/author/ismael/" class="author-name tie-icon" title="اسماعيل غانم">اسماعيل غانم</a></span></span></span><span class="date meta-item tie-icon">أغسطس 7, 2022</span><div class="tie-alignright"></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="700" height="400" src="https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة.jpg" class="attachment-full size-full wp-post-image" alt="" is_main_img="1" srcset="https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة.jpg 700w, https://bwabtk.com/wp-content/uploads/2022/08/أزمة-العراق-المفوضية-العليا-تحسم-بشأن-انتخابات-مبكرة-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="5394335523" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p> <br />
</p>
<div id="content-details">
<p><strong><br />
وسط أزمة سياسية &#8220;تعصف&#8221; بالعراق، انطلقت دعوات من التيار الصدري لإجراء انتخابات تشريعية مبكرة، أيدها رئيس البرلمان العراقي محمد الحلبوسي.</strong></p>
<p>تلك الدعوات والتي وجدت صدى في الشارع العراقي، جعلت الأنظار تتجه إلى المفوضية العليا المستقلة للانتخابات، غير أنها نفت اليوم الأحد، تحديد موعد لإجراء انتخابات مبكرة.</p>
<p>وقالت المتحدثة باسم المفوضية العليا جمانة الغلاي في تصريحات لوكالة الأنباء العراقية، إن &#8220;المفوضية مؤسسة مهنية محايدة تنفذ القرارات الصادرة بخصوص الانتخابات والاستفتاءات وغيرها من الأمور المتعلقة بالعمل الانتخابي&#8221;.
</p>
<h3>الانتخابات المبكرة</h3>
<p>وأضافت أن &#8220;مجلس المفوضين هو السلطة العليا في مفوضية الانتخابات وهو المعني بتحديد موعد أو المدة الزمنية المطلوبة لإجراء أي عملية انتخابية بالتشاور مع الحكومة استنادا إلى قانون الانتخابات النافذ&#8221;، مشيرة إلى أنه &#8220;لم يصدر عن مجلس المفوضين أي قرار أو بيان بهذا الخصوص&#8221;.</p>
<p>وأشارت إلى أن &#8220;ما يخص الميزانية الانتخابية فهي عادة تفرد لها ميزانية خاصة قد تكون مع الموازنة الاتحادية أو مخصصة بشكل منفرد، ما يحتاج إلى تشريع&#8221;، مؤكدة أن إمكانية إجراء الانتخابات من عدمها أو هل هي جاهزة أم لا يعود إلى مجلس المفوضين.
</p>
<p>وأمس السبت قال مقتدى الصدر، زعيم التيار الصدري في العراق، إن حل البرلمان العراقي بات مطلبا شعبيا وسياسيا ونخبويا &#8220;لا بديل عنه&#8221;.
</p>
<p>وأضاف الصدر، أن &#8220;الثوار العراقيين مستمرون بثورتهم حتى تحقيق المطالب ولن يتنازلوا فهذه فرصتهم الوحيدة والأخيرة&#8221;.</p>
<p>وأكد رئيس التيار الصدري، أن حركته الاحتجاجية التي بدأت في المنطقة الرئاسية قبل أيام، مستمرة حتى تحقيق المطالب بينها حل البرلمان والمضي بإجراء انتخابات تشريعية مبكرة.
</p>
<p>والأربعاء الماضي، دعا زعيم التيار الصدري، مقتدى الصدر، إلى إجراء انتخابات مبكرة بعد حل البرلمان العراقي الحالي.</p>
</div>
<p><br />
al-ain</p>
<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4660935373292521" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4660935373292521" data-ad-slot="5394335523" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-5"><span class="meta-author"><a href="https://bwabtk.com/author/ismael/" class="author-name tie-icon" title="اسماعيل غانم">اسماعيل غانم</a></span></span></span><span class="date meta-item tie-icon">أغسطس 7, 2022</span><div class="tie-alignright"></div></div> </div>
</div>
<div class="clearfix"></div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="مباريات اليوم" href="https://bwabtk.com/%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/05/العين-يرفع-درع-الدوري-للمرة-الـ-14-في-تاريخه.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://bwabtk.com/%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2/">مباريات اليوم</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">أغسطس 7, 2022</span></div> </div>
<div class="related-item">
<a aria-label="خطوات التظلم على نتيجة الثانوية العامة 2022 في مصر" href="https://bwabtk.com/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b8%d9%84%d9%85-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/08/خطوات-التظلم-على-نتيجة-الثانوية-العامة-2022-في-مصر-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://bwabtk.com/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b8%d9%84%d9%85-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85/">خطوات التظلم على نتيجة الثانوية العامة 2022 في مصر</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">أغسطس 7, 2022</span></div> </div>
<div class="related-item">
<a aria-label="«من &#8211; إلى».. مواهب تعرض أعمالها للمرة الأولى" href="https://bwabtk.com/%d9%85%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/08/من-إلى-مواهب-تعرض-أعمالها-للمرة-الأولى-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://bwabtk.com/wp-content/uploads/2022/08/من-إلى-مواهب-تعرض-أعمالها-للمرة-الأولى-390x220.jpg 390w, https://bwabtk.com/wp-content/uploads/2022/08/من-إلى-مواهب-تعرض-أعمالها-للمرة-الأولى-300x169.jpg 300w, https://bwabtk.com/wp-content/uploads/2022/08/من-إلى-مواهب-تعرض-أعمالها-للمرة-الأولى-768x432.jpg 768w, https://bwabtk.com/wp-content/uploads/2022/08/من-إلى-مواهب-تعرض-أعمالها-للمرة-الأولى.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://bwabtk.com/%d9%85%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3/">«من &#8211; إلى».. مواهب تعرض أعمالها للمرة الأولى</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">أغسطس 7, 2022</span></div> </div>
<div class="related-item">
<a aria-label="نصيحة عمرها عامان.. كيف يتألق هالاند مع مانشستر سيتي؟" href="https://bwabtk.com/%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%b9%d8%a7%d9%85%d8%a7%d9%86-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d8%a3%d9%84%d9%82-%d9%87%d8%a7%d9%84%d8%a7%d9%86%d8%af-%d9%85%d8%b9/" class="post-thumb"><img width="390" height="220" src="https://bwabtk.com/wp-content/uploads/2022/08/نصيحة-عمرها-عامان-كيف-يتألق-هالاند-مع-مانشستر-سيتي؟-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://bwabtk.com/%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%b9%d8%a7%d9%85%d8%a7%d9%86-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d8%a3%d9%84%d9%82-%d9%87%d8%a7%d9%84%d8%a7%d9%86%d8%af-%d9%85%d8%b9/">نصيحة عمرها عامان.. كيف يتألق هالاند مع مانشستر سيتي؟</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">أغسطس 7, 2022</span></div> </div>
</div>
</div>
</div>
</div>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
</footer>
</div>
</div>
</div>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-53251975-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53251975-1');
</script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/bwabtk.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1658680109' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdFGd0fAAAAAO87MOMja-dilCYPgbIt-pMLx49q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LdFGd0fAAAAAO87MOMja-dilCYPgbIt-pMLx49q","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1658680109' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"is_rtl":"1","ajaxurl":"https:\/\/bwabtk.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"","sticky_share_post":""};
//]]></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://bwabtk.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js' defer></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-rtl-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-includes/css/dist/block-library/style-rtl.min.css?ver=1658868896' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1658680713' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=1658680713' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1658680716' type='text/css' media='all'/><link rel='stylesheet' id='tie-css-base-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all'/><link rel='stylesheet' id='tie-css-styles-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all'/><link rel='stylesheet' id='tie-css-widgets-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='tie-css-helpers-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1658680713' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='tie-fontawesome5-css' href='https://bwabtk.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/fontawesome.css?ver=1658680713' type='text/css' media='all'/><link rel='stylesheet' id='tie-css-single-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all'/><link rel='stylesheet' id='tie-css-print-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print'/><link rel='stylesheet' id='tie-css-style-custom-css' href='https://bwabtk.com/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=11047' type='text/css' media='all'/><link data-minify="1" rel="stylesheet" href="https://bwabtk.com/wp-content/cache/min/1/wp-content/themes/jannah/rtl.css?ver=1658680713" type="text/css" media="screen"/></noscript></body>
</html>
