<script>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</script><!DOCTYPE html><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://bwabtk.com/wp-content/cache/autoptimize/css/autoptimize_3014fb60fbbc9331bc0de1ee2e1a9b54.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://bwabtk.com/wp-content/cache/autoptimize/css/autoptimize_e31b804bce385bcdcab0fa9e99ace09e.css" rel="stylesheet" /><title>عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء | بوابتك العربية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://bwabtk.com/xmlrpc.php" /><link rel="canonical" href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء | بوابتك العربية" /><meta property="og:description" content="وقال اللواء طلعت موسى استاذ الاستراتيجية والامن القومى فى اكاديمية ناصر العسكرية العليا اليوم ان تأكيد الرئيس عبد الفتاح السيسى على استعادة الامن والاستقرار خلال ثلاثة اشهر من الان فصاعدا اليوم هو رسالة قوية فى الخط مع حالة الحرب التي تشنها مصر ضد الإرهاب. . &#8220;موسى&#8221; أن حالة الطوارئ التي أعلنت عنها مصر من قبل ..." /><meta property="og:url" content="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" /><meta property="og:site_name" content="بوابتك العربية" /><meta property="article:tag" content="عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء" /><meta property="article:section" content="اخر الاخبار" /><meta property="article:published_time" content="2017-11-30T18:02:21+00:00" /><meta property="article:modified_time" content="2017-12-01T16:11:06+00:00" /><meta property="og:updated_time" content="2017-12-01T16:11:06+00:00" /><meta property="og:image" content="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="450" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bwabtk.com\/","name":"\u0628\u0648\u0627\u0628\u062a\u0643 \u0627\u0644\u0639\u0631\u0628\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"http:\/\/bwabtk.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="بوابتك العربية &raquo; الخلاصة" href="http://bwabtk.com/feed/" /><link rel="alternate" type="application/rss+xml" title="بوابتك العربية &raquo; خلاصة التعليقات" href="http://bwabtk.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bwabtk.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://bwabtk.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script> <link rel='https://api.w.org/' href='http://bwabtk.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bwabtk.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bwabtk.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://bwabtk.com/?p=428' /><link rel="alternate" type="application/json+oembed" href="http://bwabtk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbwabtk.com%2FNews428%2F%25d8%25ae%25d8%25b7%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586-%25d9%2581%25d9%2589-%25d8%25b3%25d9%258a%25d9%2586%25d8%25a7%25d8%25a1%2F" /><link rel="alternate" type="text/xml+oembed" href="http://bwabtk.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbwabtk.com%2FNews428%2F%25d8%25ae%25d8%25b7%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586-%25d9%2581%25d9%2589-%25d8%25b3%25d9%258a%25d9%2586%25d8%25a7%25d8%25a1%2F&#038;format=xml" /><link rel="shortcut icon" href="http://bwabtk.com/wp-content/themes/jarida2.2/favicon.ico" title="Favicon" /><meta property="og:title" content="عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء"/><meta property="og:type" content="article"/><meta property="og:description" content="وقال اللواء طلعت موسى استاذ الاستراتيجية والامن القومى فى اكاديمية ناصر العسكرية العليا اليوم ان تأك..."/><meta property="og:url" content="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/"/><meta property="og:site_name" content="بوابتك العربية"/><meta property="og:image" content="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-620x330.jpg" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://bwabtk.com/wp-content/themes/jarida2.2/js/html5.js"></script> <script src="http://bwabtk.com/wp-content/themes/jarida2.2/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://bwabtk.com/wp-content/themes/jarida2.2/css/ie8.css" /> <![endif]--> <script type='text/javascript'>var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://bwabtk.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك"};</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><link rel="amphtml" href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/amp/" /></head><body id="top" class="rtl post-template-default single single-post postid-428 single-format-standard"><div class="background-cover"></div><div class="wrapper"><div class="top-nav fade-in animated1 head_menu"><div class="container"><div class="search-block"><form method="get" id="searchform" action="http://bwabtk.com/"> <button class="search-button" type="submit" value="بحث"></button> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Rss" href="http://bwabtk.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/b/112779872189109173516/112779872189109173516" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/bwabtk3raby" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/bwabtknews" target="_blank"><i class="tieicon-twitter"></i></a></div><div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://bwabtk.com/aboutus/" itemprop="url">من نحن</a></li><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131"><a href="http://bwabtk.com/aboutus/staff/" itemprop="url">فريق العمل</a><ul class="sub-menu"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://bwabtk.com/aboutus/editors/" itemprop="url">كتاب ومحللي موقع بوابتك العربية</a></li></ul></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129"><a href="http://bwabtk.com/privacy-policy/" itemprop="url">سياسة الخصوصية</a><ul class="sub-menu"><li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://bwabtk.com/privacy-policy/commentsrules/" itemprop="url">سياسة التعليقات</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://bwabtk.com/aboutus/usage-terms/" itemprop="url">اتفاقية الاستخدام</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://bwabtk.com/vision/" itemprop="url">رؤية الموقع</a></li><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://bwabtk.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%86/" itemprop="url">الاخبار الان</a></li><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://bwabtk.com/contact-us/" itemprop="url">راسلنا</a></li></ul></div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo"><h2> <a title="بوابتك العربية" href="http://bwabtk.com/"> <img src="http://bwabtk.com/wp-content/uploads/2017/10/logo-300x120.png" alt="بوابتك العربية" /><strong>بوابتك العربية بوابتك العربية | اخبار تهم كل مصر ,اخبار الرياضة , اخبار الحوادث, اخبار سياسية, اخبار فنية, اخبار الصحة, اخبار التكنولوجيا</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2 fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-%d9%86%d8%a7%d9%81-%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-314" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bwabtk.com">الرئيسية</a></li><li id="menu-item-154" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/egypt-news/">الاخبار العامة</a><ul class="sub-menu"><li id="menu-item-155" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/egypt-news/news-politics/">اخبار سياسية</a></li><li id="menu-item-156" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/egypt-news/arabic-news/">اخبار عربية</a></li></ul></li><li id="menu-item-178" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/acc-news/">اخبار الحوادث</a></li><li id="menu-item-167" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/technology-news/">اخبار التكنولوجيا</a></li><li id="menu-item-166" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/art-news/">اخبار الفن و الفنانين</a></li><li id="menu-item-168" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/news-sports/">اخبار الرياضة</a></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3 sidebar-narrow-right"><div class="content-wrap"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://bwabtk.com"><i class="tieicon-home"></i>الرئيسية</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخر الاخبار</a></span> &raquo; <span class="current">عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء</span></div><article class="post-listing post-428 post type-post status-publish format-standard has-post-thumbnail hentry category-158 category-breaking-news tag-221"><div class="single-post-thumb"> <img width="620" height="330" src="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="تفجيرات مسجد الروضة شمال سيناء - مصر" srcset="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-620x330.jpg 620w, http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></div><div class="single-post-caption">تفجيرات مسجد الروضة شمال سيناء - مصر</div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء</span></h1><p class="post-meta"> <span class="post-meta-author">نشرت بواسطة: <a href="http://bwabtk.com/Newsauthor/mady/" title="">مادى العطار </a></span> <span class="post-cats"> في <a href="http://bwabtk.com/Newscategory/%d8%a7%d8%ae%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">اخر الاخبار</a>, <a href="http://bwabtk.com/Newscategory/breaking-news/" rel="category tag">عاجل</a></span> <span class="tie-date">2017/11/30</span> <span class="post-views">1,323 زيارة</span></p><div class="clear"></div><div class="entry"><p><span id="result_box" class="" lang="ar"><span title="Major General Talaat Moussa, a professor of strategy and national security at the Nasser Higher Military Academy, said Wednesday that President Abdel-Fattah al-Sisi's emphasis on the restoration of security and stability within three months from now on Wednesday is a strong message in line">وقال اللواء طلعت موسى استاذ الاستراتيجية والامن القومى فى اكاديمية ناصر العسكرية العليا اليوم ان تأكيد الرئيس عبد الفتاح السيسى على استعادة الامن والاستقرار خلال ثلاثة اشهر من الان فصاعدا اليوم هو رسالة قوية فى الخط </span><span title="with the state of war being waged against terrorism by Egypt.">مع حالة الحرب التي تشنها مصر ضد الإرهاب. </span><span title=".">.</p><p></span><span title="The &quot;Moussa&quot; that the state of emergency declared by Egypt before comes within the security measures and tighten it to achieve stability and control of the border.">&#8220;موسى&#8221; أن حالة الطوارئ التي أعلنت عنها مصر من قبل تأتي في إطار الإجراءات الأمنية وتشديدها لتحقيق الاستقرار والسيطرة على الحدود.</p><p></span><span title="The strategy professor added that after the recent terrorist incident at Al-Rawda mosque, things had to be resolved in the Sinai after recent developments in this form aimed at destroying the state and not destroying the class or overthrowing the regime.">وأضاف الأستاذ أنه بعد الحادث الإرهابي الأخير الذي وقع في مسجد الروضة كان لابد من حل الأمور في سيناء بعد التطورات الأخيرة في هذا الشكل والتي تهدف إلى تدمير الدولة وعدم تدمير الطبقة أو إسقاط النظام. </span><span title="He pointed out that the Sisi stressed more than once that Egypt is in a state of threat to overthrow the state Fully.">وأشار إلى أن السيسي أكد أكثر من مرة أن مصر في حالة تهديد للإطاحة بالدولة تماما.</p><p></span><span title="He continued: &quot;The mandate of the Sisi president to restore security in the Sinai within three months means that there is a comprehensive plan to eliminate terrorism, taking preventive measures and activating previous measures such as emergency law and operations by the law enforcement forces in Sinai">واوضح ان &#8220;ولاية رئيس السيسي لاستعادة الامن في سيناء خلال ثلاثة اشهر تعني ان هناك خطة شاملة للقضاء على الارهاب واتخاذ اجراءات وقائية وتفعيل الاجراءات السابقة مثل قانون الطوارئ والعمليات التي تقوم بها قوات تطبيق القانون في سيناء </span><span title=".&quot;">&#8220;.</p><p></span><span title="He pointed out that the features of President Sisi's message to the Chief of Staff and the Minister of the Interior are clear by placing restrictions on movements in the Sinai in a certain way that serves the plan in the Sinai, while tightening the entrances and exits on">وأشار إلى أن ملامح رسالة الرئيس السيسي إلى رئيس الأركان ووزير الداخلية واضحة من خلال فرض قيود على التحركات في سيناء بطريقة معينة تخدم الخطة في سيناء، مع تشديد المداخل والمخارج على </span><span title="the Sinai and laying down a new plan for cooperation with Hamas in controlling the borders to and from the tunnels based on successive proactive strikes Crucial to the centers of terrorism within the framework of widening the circle of suspicion in accordance with the law.">سيناء ووضع خطة جديدة للتعاون مع حماس في السيطرة على الحدود من وإلى الأنفاق على أساس الإضرابات الاستباقية المتعاقبة ذات الأهمية القصوى لمراكز الإرهاب في إطار توسيع دائرة الشك وفقا للقانون.</p><p></span><span title="President Abdel Fattah al-Sisi, General Mohamed Farid Hijazi and Interior Minister Major-General Majdi Abdel Ghaffar have committed to restoring security and stability in the Sinai within three months from now.">وقد تعهد الرئيس عبد الفتاح السيسي والجنرال محمد فريد حجازي ووزير الداخلية اللواء مجدي عبد الغفار باستعادة الأمن والاستقرار في سيناء في غضون ثلاثة أشهر من الآن.</p><p></span><span title="In his speech at the celebration of the birth of the Prophet, President Abdel Fattah al-Sisi said: &quot;Before the people of Egypt, you are responsible for the restoration of security and stability in the Sinai. Thanks to God Almighty for your efforts and">وقال الرئيس عبد الفتاح السيسي في كلمته في الاحتفال بولادة النبي: &#8220;أمام شعب مصر، أنت مسؤول عن استعادة الأمن والاستقرار في سيناء، وبفضل الله سبحانه وتعالى على جهودكم، </span><span title="sacrifices, In Sinai and use all brute force. &quot;">التضحيات، في سيناء واستخدام كل القوة الغاشمة &#8220;.</p><p></span><span title="Luma News is a news search engine and Loma News disclaims its full responsibility for the contents of the news or images, but it is the responsibility of the original publisher of the news and source.">لوما الأخبار هو محرك بحث الأخبار و لوما أخبار ينكر مسؤوليتها الكاملة عن محتويات الأخبار أو الصور، ولكن من مسؤولية الناشر الأصلي من الأخبار والمصدر. </span><span title="The original publisher also bears the copyright and intellectual property rights of the news.">كما يحمل الناشر الأصلي حقوق الطبع والنشر وحقوق الملكية الفكرية للأخبار. </span><span title="This news was automatically transmitted and not by one of the editors of the site If you have the news and you want to delete it, please refer to the original source of the news first, and then write to us to delete the news.">تم نقل هذا الخبر تلقائيا وليس من قبل أحد محرري الموقع إذا كان لديك الأخبار وتريد حذفه، يرجى الرجوع إلى المصدر الأصلي للأخبار أولا، ومن ثم الكتابة لنا لحذف الأخبار. </span><span title="We welcome any communication regarding the news published in the follower, because we are neutral and welcome all opinions.">ونحن نرحب بأي اتصال بشأن الأخبار التي نشرت في أتباع، لأننا محايد ونرحب بجميع الآراء.</span></span></p></div> <span style="display:none"><a href="http://bwabtk.com/Newstag/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89/" rel="tag">عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء</a></span> <span style="display:none" class="updated">2017-11-30</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bwabtk.com/Newsauthor/mady/" title="مقالات مادى العطار" rel="author">مادى العطار</a></strong></div><div class="share-post"> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" data-text="عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء" data-via="" data-lang="en">tweet</a></li><li><div id="fb-root"></div><div class="fb-like" data-href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/"></div></li><li><su:badge layout="2" location="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/"></su:badge> <script type="text/javascript">(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();</script> </li><li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" data-counter="right"></script></li><li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/&amp;media=http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li></ul><div class="clear"></div></div></div></article><p class="post-tag">الوسوم :<a href="http://bwabtk.com/Newstag/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89/" rel="tag">عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء</a></p><div class="post-navigation"><div class="post-previous"><a href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/" rel="prev"><span>السابق:</span> مصر من الأرقام والإحصاءات لكأس العالم 2018</a></div><div class="post-next"><a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" rel="next"><span>التالي:</span> اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة</a></div></div><section id="related_posts"><div class="block-head"><h3>مقالات مشابهة</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" title="رابط ثابت لـ اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" rel="bookmark"> <img width="300" height="160" src="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" srcset="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-300x160.jpg 300w, http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" title="رابط ثابت لـ اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" rel="bookmark">اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة</a></h3><p class="post-meta"><span class="tie-date">2017/12/01</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/" title="رابط ثابت لـ مصر من الأرقام والإحصاءات لكأس العالم 2018" rel="bookmark"> <img width="300" height="160" src="http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="مصر من الأرقام والإحصاءات لكأس العالم 2018" /> </a></div><h3><a href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/" title="رابط ثابت لـ مصر من الأرقام والإحصاءات لكأس العالم 2018" rel="bookmark">مصر من الأرقام والإحصاءات لكأس العالم 2018</a></h3><p class="post-meta"><span class="tie-date">2017/11/29</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://bwabtk.com/News398/%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%88-%d8%a7%d9%84%d9%81%d9%86-%d9%8a%d8%b1%d8%b9%d9%8a/" title="رابط ثابت لـ مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017" rel="bookmark"> <img width="300" height="160" src="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-300x160.jpg 300w, http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://bwabtk.com/News398/%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%88-%d8%a7%d9%84%d9%81%d9%86-%d9%8a%d8%b1%d8%b9%d9%8a/" title="رابط ثابت لـ مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017" rel="bookmark">مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017</a></h3><p class="post-meta"><span class="tie-date">2017/11/28</span></p></div><div class="clear"></div></div></section><div id="comments"></div></div><aside class="sidebar-narrow"><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>أخبار في صور</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="post-thumbnail"> <a class="ttip" title="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" srcset="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء" href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="تفجيرات مسجد الروضة شمال سيناء - مصر" srcset="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="مصر من الأرقام والإحصاءات لكأس العالم 2018" href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="مصر من الأرقام والإحصاءات لكأس العالم 2018" srcset="http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="امن الدولة المصرى يحقق فى اول قضية لتنظيم داعش الارهابى" href="http://bwabtk.com/News407/%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89-%d9%8a%d8%ad%d9%82%d9%82-%d9%81%d9%89-%d8%a7%d9%88%d9%84-%d9%82%d8%b6%d9%8a%d8%a9-%d9%84%d8%aa%d9%86%d8%b8/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="امن الدولة المصرى يحقق فى اول قضية لتنظيم داعش الارهابى" srcset="http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017" href="http://bwabtk.com/News398/%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%88-%d8%a7%d9%84%d9%81%d9%86-%d9%8a%d8%b1%d8%b9%d9%8a/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="الخطيب و انتخابات النادى الاهلى المصرى" href="http://bwabtk.com/News392/%d8%a7%d9%84%d8%ae%d8%b7%d9%8a%d8%a8-%d9%88-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/الخطيب-و-انتخابات-النادى-الاهلى-المصرى-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="الخطيب و انتخابات النادى الاهلى المصرى" srcset="http://bwabtk.com/wp-content/uploads/2017/11/الخطيب-و-انتخابات-النادى-الاهلى-المصرى-70x70.png 70w, http://bwabtk.com/wp-content/uploads/2017/11/الخطيب-و-انتخابات-النادى-الاهلى-المصرى-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="كليب عندى ظروف فى المحكمة العاجلة" href="http://bwabtk.com/News389/%d9%83%d9%84%d9%8a%d8%a8-%d8%b9%d9%86%d8%af%d9%89-%d8%b8%d8%b1%d9%88%d9%81-%d9%81%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d8%ac%d9%84%d8%a9/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/كليب-عندى-ظروف-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="كليب عندى ظروف" srcset="http://bwabtk.com/wp-content/uploads/2017/11/كليب-عندى-ظروف-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/كليب-عندى-ظروف-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="رئيس مجلس الشعب يدعو الى جلسة طارئة" href="http://bwabtk.com/News382/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%89-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b7%d8%a7%d8%b1%d8%a6%d8%a9/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/رئيس-مجلس-الشعب-يدعو-الى-جلسة-طارئة-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="رئيس مجلس الشعب يدعو الى جلسة طارئة" srcset="http://bwabtk.com/wp-content/uploads/2017/11/رئيس-مجلس-الشعب-يدعو-الى-جلسة-طارئة-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/رئيس-مجلس-الشعب-يدعو-الى-جلسة-طارئة-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="مباراة الاهلى و الداخلية اليوم فى الدورى المصرى" href="http://bwabtk.com/News376/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d9%88-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/900x450_uploads201711245b6cdbe3c3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="مباراة الاهلى و الداخلية اليوم فى الدورى المصرى" srcset="http://bwabtk.com/wp-content/uploads/2017/11/900x450_uploads201711245b6cdbe3c3-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/900x450_uploads201711245b6cdbe3c3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="تفجيرات مسجد الروضة شمال سيناء &#8211; مصر" href="http://bwabtk.com/News373/%d8%aa%d9%81%d8%ac%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%b1%d9%88%d8%b6%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1/" ><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="تفجيرات مسجد الروضة شمال سيناء - مصر" srcset="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div></aside></div><aside class="sidebar"><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs" style="margin-left:0; "><a href="#tab3">تعليقات</a></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" title="رابط ثابت لـ اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" srcset="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" title="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة">اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة</a></h3> <span class="date"><span class="tie-date">2017/12/01</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News157/%d8%b9%d8%b3%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%85%d8%b5%d8%b1/" title="رابط ثابت لـ عسكرى الدرك يعود الى شوارع مصر" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2014/07/عسكرى-الدرك-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="عسكرى الدرك" srcset="http://bwabtk.com/wp-content/uploads/2014/07/عسكرى-الدرك-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2014/07/عسكرى-الدرك-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://bwabtk.com/News157/%d8%b9%d8%b3%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%85%d8%b5%d8%b1/" title="عسكرى الدرك يعود الى شوارع مصر">عسكرى الدرك يعود الى شوارع مصر</a></h3> <span class="date"><span class="tie-date">2014/07/29</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News160/%d8%ad%d8%a7%d9%84%d8%a9-%d8%ad%d8%a8-%d8%a7%d9%84%d9%8a%d8%b3%d8%a7-%d8%a7%d9%84%d8%a8%d9%88%d9%85-%d8%ac%d8%af%d9%8a%d8%af-12-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-2/" title="رابط ثابت لـ حالة حب | اليسا &#8211; البوم جديد 12 اغنية مصرية 2 لبنانية" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2014/07/حالة-حب-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="حالة حب اليسا" srcset="http://bwabtk.com/wp-content/uploads/2014/07/حالة-حب-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2014/07/حالة-حب-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://bwabtk.com/News160/%d8%ad%d8%a7%d9%84%d8%a9-%d8%ad%d8%a8-%d8%a7%d9%84%d9%8a%d8%b3%d8%a7-%d8%a7%d9%84%d8%a8%d9%88%d9%85-%d8%ac%d8%af%d9%8a%d8%af-12-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-2/" title="حالة حب | اليسا &#8211; البوم جديد 12 اغنية مصرية 2 لبنانية">حالة حب | اليسا &#8211; البوم جديد 12 اغنية مصرية 2 لبنانية</a></h3> <span class="date"><span class="tie-date">2014/07/29</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News163/messenger-app/" title="رابط ثابت لـ الفيس بوك يجبر مستخدمين الاندرويد و او اس على Messenger App هذا الاسبوع" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2014/07/Messenger-App-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Messenger App" srcset="http://bwabtk.com/wp-content/uploads/2014/07/Messenger-App-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2014/07/Messenger-App-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://bwabtk.com/News163/messenger-app/" title="الفيس بوك يجبر مستخدمين الاندرويد و او اس على Messenger App هذا الاسبوع">الفيس بوك يجبر مستخدمين الاندرويد و او اس على Messenger App هذا الاسبوع</a></h3> <span class="date"><span class="tie-date">2014/07/29</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News169/%d8%a7%d9%82%d8%a7%d9%84%d8%a9-%d9%85%d9%8a%d8%af%d9%88-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%b9%d8%af-%d8%ad%d8%b5%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7/" title="رابط ثابت لـ اقالة ميدو مدرب الزمالك بعد حصولة على افضل مدرب افريقى !" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2014/07/اقالة-ميدو-مدرب-الزمالك-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="اقالة ميدو مدرب الزمالك" srcset="http://bwabtk.com/wp-content/uploads/2014/07/اقالة-ميدو-مدرب-الزمالك-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2014/07/اقالة-ميدو-مدرب-الزمالك-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://bwabtk.com/News169/%d8%a7%d9%82%d8%a7%d9%84%d8%a9-%d9%85%d9%8a%d8%af%d9%88-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%b9%d8%af-%d8%ad%d8%b5%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7/" title="اقالة ميدو مدرب الزمالك بعد حصولة على افضل مدرب افريقى !">اقالة ميدو مدرب الزمالك بعد حصولة على افضل مدرب افريقى !</a></h3> <span class="date"><span class="tie-date">2014/07/29</span></span></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/" title="رابط ثابت لـ اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة" srcset="http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/12/اليوم-الوطني-يجسد-أسمى-معاني-الانتماء-للوطن-والولاء-للقيادة-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="http://bwabtk.com/News432/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d9%89-%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%85%d8%a7%d8%a1/">اليوم الوطني يجسد أسمى معاني الانتماء للوطن والولاء للقيادة</a></h3> <span class="date"><span class="tie-date">2017/12/01</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/" title="رابط ثابت لـ عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="تفجيرات مسجد الروضة شمال سيناء - مصر" srcset="http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/تفجيرات-مسجد-الروضة-شمال-سيناء-مصر-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="http://bwabtk.com/News428/%d8%ae%d8%b7%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d9%89-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1/">عاجل من القاهرة : خطة لاستعادة الأمن فى سيناء</a></h3> <span class="date"><span class="tie-date">2017/11/30</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/" title="رابط ثابت لـ مصر من الأرقام والإحصاءات لكأس العالم 2018" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="مصر من الأرقام والإحصاءات لكأس العالم 2018" srcset="http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/مصر-من-الأرقام-والإحصاءات-لكأس-العالم-2018-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="http://bwabtk.com/News413/%d9%85%d8%b5%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-20/">مصر من الأرقام والإحصاءات لكأس العالم 2018</a></h3> <span class="date"><span class="tie-date">2017/11/29</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News407/%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89-%d9%8a%d8%ad%d9%82%d9%82-%d9%81%d9%89-%d8%a7%d9%88%d9%84-%d9%82%d8%b6%d9%8a%d8%a9-%d9%84%d8%aa%d9%86%d8%b8/" title="رابط ثابت لـ امن الدولة المصرى يحقق فى اول قضية لتنظيم داعش الارهابى" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="امن الدولة المصرى يحقق فى اول قضية لتنظيم داعش الارهابى" srcset="http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/امن-الدولة-المصرى-يحقق-فى-اول-قضية-لتنظيم-داعش-الارهابى-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="http://bwabtk.com/News407/%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89-%d9%8a%d8%ad%d9%82%d9%82-%d9%81%d9%89-%d8%a7%d9%88%d9%84-%d9%82%d8%b6%d9%8a%d8%a9-%d9%84%d8%aa%d9%86%d8%b8/">امن الدولة المصرى يحقق فى اول قضية لتنظيم داعش الارهابى</a></h3> <span class="date"><span class="tie-date">2017/11/29</span></span></li><li><div class="post-thumbnail"> <a href="http://bwabtk.com/News398/%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%88-%d8%a7%d9%84%d9%81%d9%86-%d9%8a%d8%b1%d8%b9%d9%8a/" title="رابط ثابت لـ مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017" rel="bookmark"><img width="70" height="70" src="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-70x70.jpg 70w, http://bwabtk.com/wp-content/uploads/2017/11/VIDXB-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="http://bwabtk.com/News398/%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%88-%d8%a7%d9%84%d9%81%d9%86-%d9%8a%d8%b1%d8%b9%d9%8a/">مدينة دبي للاستوديوهات» و «الفن» يرعيان VIDXB 2017</a></h3> <span class="date"><span class="tie-date">2017/11/28</span></span></li></ul></div><div id="tab3" class="tabs-wrap"><ul></ul></div></div></div></aside><div class="clear"></div><div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4></h4></div><div class="footer-widget-container"><div ><script type="text/javascript" src="http://admarket.entireweb.com/ac/?ci=183&url=http%3A%2F%2Fegyeco.com"></script> </div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>تابعنا على فيسبوك</h4></div><div class="footer-widget-container"><div class="facebook-box"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/bwabtk3raby" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4></h4></div><div class="footer-widget-container"><div ><a href="http://ar.hao123.com/" target="_blank"><img src="http://ar.hao123.com/resource/ar/img/ar-banner.gif" alt="hao123" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Rss" href="http://bwabtk.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/b/112779872189109173516/112779872189109173516" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bwabtk3raby" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/bwabtknews" target="_blank"><i class="tieicon-twitter"></i></a></div><div class="alignleft"></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53251975-1', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript'>var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/bwabtk.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/bwabtk.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var UPMECustom = {"ViewProfile":"View Profile","EditProfile":"Edit Profile","UPMEUrl":"http:\/\/bwabtk.com\/wp-content\/plugins\/upme\/","ForgotPass":"Forgot Password","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/bwabtk.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" defer src="http://bwabtk.com/wp-content/cache/autoptimize/js/autoptimize_ea43ddee64a6d36356ba1f45188d965b.js"></script></body></html>